Re: [dev] [surf] toggle images and flash, new revision

From: Moritz Wilhelmy <>
Date: Mon, 22 Mar 2010 23:44:56 +0100

Hi again,
Now that I think about it, maybe it'd be best to rename the
toggleflash function to toggleplugins since it actually should
disable other plugins aswell (java?) though I did not test this.

Kind regards
Received on Mon Mar 22 2010 - 22:44:56 UTC

This archive was generated by hypermail 2.2.0 : Mon Mar 22 2010 - 22:48:03 UTC