Re: [dev] wmii display size issue

From: Kris Maglione <>
Date: Sat, 11 Sep 2010 15:15:49 -0400

On Sat, Sep 11, 2010 at 03:04:08PM -0400, Benjamin Cathey wrote:
> Well it worked great! I now have the entire display available. The
> only trouble now is that once wmii launches, it will not take any
> keyboard input. It is essentially frozen.
> I swear I saw this when I upgraded wmii on my Arch install as well
> however I cannot, for the life of me, remember how I fixed it.
> I don't have the time to research now since I'm at work. Anything come
> to mind that I should check?

I suspect it's a config file issue. Try renaming ~/.wmii

Kris Maglione
One can promise actions, but not feelings, for the latter are
involuntary.  He who promises to love forever or hate forever or be
forever faithful to someone is promising something that is not in his
	--Friedrich Wilhelm Nietzsche
Received on Sat Sep 11 2010 - 21:15:49 CEST

This archive was generated by hypermail 2.2.0 : Sat Sep 11 2010 - 21:24:02 CEST